WebWatchBot WS: Requirements

From WebWatchBotWiki
Jump to: navigation, search
 Share 
  • WebWatchBot WS requires WebWatchBot v6.1 or greater.
  • A basic understanding of web services and how to use them: Search online for more information.